NeatSpeech 2.5


Compatibility update for OpenEars 2.5, bitcode slice now available as a configurable add-on in the shop.